Horiba Jobin-Yvon LabRam Raman Confocal Microscope (341-K)

Please contact Dr. Amanda Young for training requests and assistance: 979-862-6845, amandayoung@tamu.edu

Hardware

STEMS:
1. UP: measurement; DOWN: video
2. IN: Raman acquisition/video; MIDDLE: FTIR acquisition/video; OUT: look through eyepieces
3. Always IN (OUT is for superhead)
4. Aways OUT
5. IN: InGaAs detector; OUT: CCD detector

Start-up procedure
1. Fill detector with liquid nitrogen (CCD or InGaAs)
2. Turn 633 laser key and flip on laser switch on silver control box. Ensure that shutter is on “micro” for microscope; detector on CCD; diode off; camera on; scanner is nonfunctional on our system

LabSpec software
1. Open LabSpec CCD software on computer
2. On top toolbar, choose Acquisition→Detector. A window will open after synching the computer with the detector displaying the detector temperature. Ensure “CCD” is selected and check that the temperature is near -150 C. If you haven’t already added liquid nitrogen, top off the CCD detector dewar. Within 1 hr of filling the dewar, it should cool to optimal operating temperature.

**Never change any of the numerical values in this window**
Setting acquisition parameters

**Exercise the motor for each parameter on the bottom toolbar at the beginning of your session!**

1. Set acquisition parameters on bottom toolbar

- **Laser**: choose 633 nm or 785 nm. Choosing the appropriate laser ensures proper scale on X axis.

- **Filter**: optical density filter; controls the intensity of the laser light that hits your sample; higher number = more light blocked out (i.e., D 4 has a very feint beam intensity whereas D 0.3 is very strong).

- **Hole**: confocal pinhole; controls the thickness of the plane of focus; larger pinhole size = thicker focal plane.

- **Spectrometer**: spectral position of the selected grating. The grating will move along the spectral range in several steps. This number indicates the center of the grating’s position. It also refers to the spectral window for RTD acquisition (see table below for spectral windows for each grating/laser). You can type in a number or press the left arrow to go to the zero position or the right arrow to go to the diode position.

- **Grating**: 300 or 1800 lines per mm. The higher number indicates better spectral resolution.

- **Objective**: x10, x50, x100, x50SLM or x50Leica; ensure appropriate objective is selected to correlate with objective in sampling position on the objective turret (only important if doing mapping).

- **Tag**: name given to the spectrum.

- **RTD exposure time**: duration of RTD scan that will continually refresh and only scan within the spectral window selected in “Spectrometer”.

- **Extended scan exposure time**: exposure time during an extended scan for each spectral window within the range chosen in “Extended Range”. Longer exposure time = higher signal intensity.

- **Accumulations**: number of times the extended scan will be repeated. Accumulations are averaged together, thus creating better contrast between the signal and noise. More accumulations = less noise.

- **XYZ Coords**: X, Y and Z position of the stage and objectives.
2. Initialize grating to ensure that it is properly zeroed
3. Choose the “Extended Range” icon from the top toolbar and set the scan range.

Mouting and focusing your sample
***Joystick: twist to raise/lower objectives (clockwise=DOWN, counterclockwise=UP); move sideways or up/down to translate stage in XY plane. ALWAYS MOVE OBJECTIVES SLOWLY!***

1. Raise joystick to highest position.
2. Pull STEM 2 out slightly to block laser from shining on your hand
3. Insert sample mounted on glass microscope slide (or other similar solid support) onto stage. Secure with clips.
4. Push STEM 2 completely in to open laser pathway to sample.
5. Move 10x objective (yellow) into the sample position. Always focus with 10x first before moving to higher magnifications. The objectives have been mounted and adjusted so that they are nearly par-focal (meaning they will all be in focus at the same Z-position). Because the 50x and 100x have such short working distances, it is safer for our microscope (and easier for users) to first focus using 10x, then switch to 50x, slightly adjust Z-position (down), then switch to 100x, and slightly adjust Z-position again (down).

***NEVER remove an objective lens for the turret; if you want to use your OWN objective, please consult me first so I can calibrate it and best advise you where to mount it!***

### Diffraction-limited spatial resolution on video

<table>
<thead>
<tr>
<th>Objective Lens</th>
<th>633 nm Laser</th>
<th>785 nm Laser</th>
<th>Working Distance</th>
<th>Coverslip</th>
</tr>
</thead>
<tbody>
<tr>
<td>Olympus MPlan 10x, N.A. 0.25</td>
<td>1544 nm</td>
<td>1915 nm</td>
<td>10.6 mm</td>
<td>no</td>
</tr>
<tr>
<td>Olympus MPlan 50x, N.A. 0.75</td>
<td>514 nm</td>
<td>638 nm</td>
<td>0.38 mm</td>
<td>no</td>
</tr>
<tr>
<td>Olympus MPlan 100x, N.A. 0.90</td>
<td>429 nm</td>
<td>532 nm</td>
<td>0.21 mm</td>
<td>no</td>
</tr>
<tr>
<td>Olympus SLMPlan 50x, N.A. 0.45</td>
<td>858 nm</td>
<td>1064 nm</td>
<td>15.0 mm</td>
<td>no</td>
</tr>
</tbody>
</table>

**Objective lens spatial resolution is dependent on numerical aperture (N.A.) and laser wavelength:**

\[ \text{Resolution} = \frac{(\text{wavelength})(0.61)}{(\text{N.A.})} \]

### Beam cross-sectional diameter in microns (mapping spatial resolution)

<table>
<thead>
<tr>
<th>Pinhole (µm)</th>
<th>10x</th>
<th>50x</th>
<th>100x</th>
<th>50x SLM</th>
</tr>
</thead>
<tbody>
<tr>
<td>50</td>
<td>8</td>
<td>2.5</td>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>75</td>
<td>15</td>
<td>5</td>
<td>1.4</td>
<td>4</td>
</tr>
<tr>
<td>100</td>
<td>30</td>
<td>7.5</td>
<td>1.8</td>
<td>7</td>
</tr>
<tr>
<td>125</td>
<td>44</td>
<td>10</td>
<td>2.2</td>
<td>9</td>
</tr>
<tr>
<td>150</td>
<td>55</td>
<td>14.5</td>
<td>2.5</td>
<td>11.5</td>
</tr>
<tr>
<td>175</td>
<td>65</td>
<td>17</td>
<td>3</td>
<td>14.5</td>
</tr>
<tr>
<td>200</td>
<td>75</td>
<td>20</td>
<td>3.7</td>
<td>17.5</td>
</tr>
<tr>
<td>250</td>
<td>100</td>
<td>25</td>
<td>4.2</td>
<td>21</td>
</tr>
</tbody>
</table>

**Beam cross-section diameter correlates to the sampling area for each spectrum**
Focusing with visible light (for visible image acquisition)
1. On the top toolbar, go to Video and ensure that “Micro Camera” is checked.
2. Turn on visible light source.
3. Flip off laser switch (controls shutter) on silver control box.
4. Lower STEM 1 to enable video visualization.
5. Open the video screen in the LabSpec software (camera icon on top toolbar 📹). You will see a reflected light visible image of your sample.
6. Lower the objective until the image appears in focus. When the objective is just above the focal point, you will see an image of the fiber optic cable that supplies the visible light source. Continuing to lower the objectives just slightly past this point will bring your sample into focus.
7. Press the stop sign on the LabSpec software on the top toolbar (far right) to stop video acquisition.
8. Press the disk icon to save the image.

Focusing with visible light (through the microscope eyepieces)
1. Turn on the visible light source.
2. Pull STEM 2 all the way out to enable eyepiece visualization of the sample.
3. Looking through the eyepieces, lower the objective until you see the sample in focus. When the objective is just above the focal point, you will see an image of the fiber optic cable that supplies the visible light source. Continuing to lower the objectives just slightly past this point will bring your sample into focus.

Focusing with the laser (for Raman acquisition):
1. On the top toolbar, go to Video and ensure that “Micro Camera” is checked.
2. Lower STEM 1 to enable video visualization.
3. Open the video in the LabSpec software (camera icon on top toolbar 📹). You should see a red-tinted noisy background for the 633 nm laser, and black/white noisy background for the 785 nm laser.
4. Lower the objective (twist the joystick clockwise) until you see the white, circular laser spot condense into the center of the video screen. Try to shrink the white laser spot until it’s as small as possible by slowly lowering the objective. A completely condensed laser spot means that the laser is in focus on the SURFACE of your sample. **Over-focusing (objective lower) will be focused underneath the surface of your sample, whereas under-focusing (objective higher) will be focused above your sample.**
5. Press the stop sign on the top toolbar (far right) to stop video acquisition and close the video window. **Not closing the video window often causes it to freeze the next time you start the video.**
Acquiring spectra

1. Extended scan is for scanning the full selected range (as input in “Extended Range”), usually with longer exposure times and several accumulations. This spectrum can allow you to see low intensity peaks. *This is the typical type of acquisition used for measuring spectra for publication.*

2. RTD scan is for quick analysis. The scan will be continually refreshed and will only be able to scan within the selected grating’s spectral window (see table above). This is mainly used to see if you are focused on a particular spot on your spectrum. (Some users like to adjust the Z-position with the joystick to maximize the intensity of a peak of interest.) You will only see very intense peaks in the spectrum.

Analyzing Spectra

1. After collecting a spectrum, you can analyze the position of the peaks by using the “peak search” tool. You can adjust the intensity and width of peaks to be labeled by dragging the “Level” and “Size” slider bars. Pressing “Search” labels all peaks within chosen height/width range. Pressing “Clear” removes all previous peak labels. You can choose the Gaussian or Lorentzian shaped peaks in the “Function” field. (LabSpec uses these characteristic shapes to find and fit the peaks of your spectrum.)
Saving Spectra

After you have labeled/analyzed your spectrum, you can save it in several ways:

1. Select spectrum you wish to save on right toolbar by clicking its colored circle

2. Choosing File→Save will create either a .txt or .ngs file of each spectrum displayed on the screen. (If you don’t wish to save a spectrum, it’s easiest to delete it before you press save by selecting it and choosing the trashcan icon.) A save window will open for the first spectrum and it will have the name you gave it in the “tag” field. After choosing a save location and adjusting the name if necessary, clicking “Save” will save that spectrum and open a new save window for the next spectrum. This will occur for each spectrum as the program goes down the list of all the spectra you have displayed. **A .ngs file can only be opened in LabSpec; a .txt file can be opened in both LabSpec and in any spreadsheet program.**

3. You can write the spectrum to a PDF file by choosing File→Print. It will save the screen shot of all active spectra. (If you have the “1” button activated on the right toolbar, only one spectrum is visible on the screen. In this case, only the active spectrum is saved as a PDF. If you have the “+” button activated on the right toolbar, all spectra will be seen on the screen and saved in one PDF image.) This saving option removes peak labels.

4. You can also save a screen shot of the spectra by pressing Ctrl+C when the mouse is in the spectrum window. You can then paste this screen shot into a WordPad or Paint file. This option retains the peak labels.

5. After you save your data, you can either email the files to yourself (the computer has internet access) or you can retrieve them with a USB drive.
**Shutdown procedure**
1. Rotate to 10x objective (yellow)
2. Raise objective
3. Remove sample
4. Save spectra
5. Close LabSpec
6. Turn off laser (key switch for 633 nm, both buttons on Pilot box for 785 nm)
7. Flip laser switch off

**Switching lasers**
1. Make sure all lasers are turned off **Do not go behind Raman table when lasers are on; there is risk of exposure to laser radiation**
2. In the optics box behind the microscope, carefully slide back door and remove magnetic lid.
3. For the 633 nm laser, ensure the mirror is in the UP position; for the 785 nm laser, ensure that it is in the DOWN position
4. Make sure the correct edge filter is in place. Carefully and SLOWLY remove unwanted filter and replace with the desired filter. Put unused filter in the EXACT SAME SPOT the other filter was stored. (This location is out of the beam path.) **Make sure that you ONLY touch the filter and the mirror inside the optics box, lest other mirrors be bumped out of alignment**
5. Turn on appropriate laser:
   - **633 nm**: key on silver control box; ensure laser switch is on
   - **785 nm**: on the pilot box; press "Line" and then "Enable" (cougar button); ensure the laser switch is on
6. Choose the appropriate laser on the bottom toolbar in LabSpec.

**Analyzing Liquid Samples**
1. Fully raise objectives
2. Remove objective turret using allen wrench
3. Switch objective turret to the one with the cuvet holder; always put unused turret in plastic storage box
4. Ensure cuvet holder is in beam path by rotating turret until it is vertical
5. Fill cuvet with sample
6. Insert cuvet into holder
7. Make sure STEM 1 is in the up position for Raman acquisition (no focusing necessary)
8. Make sure STEM 2 is fully in so the laser hits your sample
9. Adjust acquisition parameters as above
10. Acquire spectra as above **There is no focusing the laser with the cuvet holder**
Troubleshooting…

1. The peaks seem to be in the wrong position.
   - Check that you selected the appropriate laser on the bottom toolbar of LabSpec.
   - Check that the units of the y-scale are in wavenumbers (cm⁻¹) and not nanometers. On the top toolbar of LabSpec, choose Options → Units → 1/cm.
   - Check the location of the silicon peak by mounting the standard Si sample (small rectangle of Si glued onto a glass slide). When using either laser and the 1800 grating, it should appear at 520.5 cm⁻¹ ± 1 cm⁻¹. If it is not at this location,
     1) re-initialize the grating; if that doesn’t solve the problem
     2) put in the D3 or D4 filter and move the Spectrometer position to zero (press the left arrow). When the spectrometer arrives at the zero position <|0|>, observe the RTD spectrum (set RTD exposure to 1 sec). If the laser’s peak is at exactly zero (full width at half max, FWHM; not apex), then the Si peak should be in the proper position. If it is not, please tell me so that I can help you recalibrate the grating.

1. I don’t see any signal.
   - Check that you have the STEM 1 in the sampling position (up)
   - Check that STEM 2 is pushed all the way in
   - Check that the laser has been properly focused on the sample
   - Increase the exposure time

2. My spectrum is very noisy.
   - Increase the number of accumulations. Adding more accumulations will “average out” the noise, thus increasing your ability to distinguish your signal from the noise.
   - Check that the laser is properly focused

3. I see a very intense background in my spectrum, particularly at low wavenumbers.
   - Your sample may fluoresce. Try changing to the 785 nm laser to see if this helps.
   - You are using the 633 nm laser with the 300 grating at low wavenumbers. The filter for this laser using this grating does not perform well at low wavenumbers. Try switching to the 1800 grating or the 785 nm laser.